<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3213516723-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.ecoclimax.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.ecoclimax.com/2017/12/tropics-below-arctic-circle.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Ecoclimax - Atom" href="http://www.ecoclimax.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Ecoclimax - RSS" href="http://www.ecoclimax.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Ecoclimax - Atom" href="https://www.blogger.com/feeds/9033613913042413789/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Ecoclimax - Atom" href="http://www.ecoclimax.com/feeds/8606287820731816780/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/771816573-ieretrofit.js"></script>
<![endif]-->
<link href='https://i.ytimg.com/vi/yxWx4A0m5lg/hqdefault.jpg' rel='image_src'/>
<meta content='http://www.ecoclimax.com/2017/12/tropics-below-arctic-circle.html' property='og:url'/>
<meta content='Tropics below the Arctic Circle' property='og:title'/>
<meta content='Latest news on Environment, Green Energy, Sustainability, Climate Change, Plants, Animals and more.' property='og:description'/>
<meta content='https://lh5.googleusercontent.com/proxy/TZYaEiaw9gI_yTS43G-rhYwHheIvpg87MW5xNhiH-5LSZrc8a0cCom6aL60B8r3Np4w0j6waU7PGXuQ0Sws4PyjNg_0=w1200-h630-n-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Tropics below the Arctic Circle - Ecoclimax
</title>
<!-- Description and Keywords (start) -->
<meta content='Environment, ecology, polution, global warmbin, tiny houses' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Tropics below the Arctic Circle' property='og:title'/>
<meta content='http://www.ecoclimax.com/2017/12/tropics-below-arctic-circle.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://i.ytimg.com/vi/yxWx4A0m5lg/hqdefault.jpg' property='og:image'/>
<meta content='281179478883907' property='fb:app_id'/>
<meta content='Ecoclimax' property='og:site_name'/>
<meta content='http://www.ecoclimax.com/' name='twitter:domain'/>
<meta content='Tropics below the Arctic Circle' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://i.ytimg.com/vi/yxWx4A0m5lg/hqdefault.jpg' name='twitter:image'/>
<meta content='Tropics below the Arctic Circle' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='@ecoclimax' name='twitter:site'/>
<meta content='@ecoclimax' name='twitter:creator'/>
<link href='http://fonts.googleapis.com/css?family=Sanchez%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800&ver=3.8.1#038;subset=all' id='anivia-fontheader-css' media='all' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Sanchez%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800&ver=3.8.1#038;subset=all' id='anivia-sanchez-css' media='all' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Fjalla+One' rel='stylesheet' type='text/css'/>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='http://fonts.googleapis.com/css?family=Raleway:300,400,500,600' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Arimo%3A400%2C700%2C400italic%2C700italic%7CMontserrat%3A400%2C700%7CRoboto%3A400%2C700%7CRoboto+Condensed%3A400&ver=1408323976' id='redux-google-fonts-css' media='all' rel='stylesheet' type='text/css'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {
         color: #383838;
font-size: 26px;

font-style: normal;
color: #000000;
font-size: 28px;
margin-top: -15px;
        }
        .top-comment-widget-menu {
          float: left;
          margin: -15px 0 15px;
          padding: 0;
          width: 100%;
          height: 40px;
          background: #444444 url(http://2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
        }
        .top-comment {
          float: left;
          font-size: 14px;
          list-style: none outside none;
          text-transform: uppercase;
          width: 46%;
          margin: 1px;
          padding: 10px 20px !important;
          font-weight: normal;
          color: #fff;
          cursor: pointer;
        }
        #relpost_img_sum .news-text {
          display: none;
        }
        .top-comment.selected {
          cursor: pointer;
          padding: 11px 20px !important;
          margin: 0px 0 0 -16px;
          color: #FFF;
          background: #1685b8;
          -webkit-transition: all .2s ease-in-out;
          -moz-transition: all .2s ease-in-out;
          -o-transition: all .2s ease-in-out;
          -ms-transition: all .2s ease-in-out;
          transition: all .2s ease-in-out;
        }
        .top-comment.blogico:before {
          content: "\f0d5";
          font-family: fontawesome;
          margin-right: 15px;
        }
        .top-comment.faceico:before {
          content: "\f09a";
          font-family: fontawesome;
          margin-right: 15px;
        }
      </style>
<style>
      @media only screen and (max-width:1024px){
        #nav {overflow: hidden;}
        #selectnav1 {
          background: none repeat scroll 0 0 #333;
          border: 1px solid #232323;
          color: #FFF;
          width: 475px;
          margin: 8px auto 0px;

          float: none;
        }
        .selectnav {
          display:block;
          width:50%;
          margin:0;
          padding:7px;
        }
        .social-icons {
          float: right;
        }
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {clear: both;}
      }
      @media only screen and (max-width:768px){
        #selectnav1 {
          width: 280px;
        }
      }
      @media only screen and (max-width:480px){
        #selectnav1 {
          width:200px;
        }
      }
      @media only screen and (max-width:320px){
        #selectnav1 {
          width:150px;
        }
      }
    </style>
<style type='text/css'>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</style>
<style>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</style>
<style> @media only screen and (max-width:1066px){


.post { width: 100%;}




}
@media only screen and (max-width:1024px){

.post { width: 100%;}
div#mywrapper {
    float: left;
    width: 100%;
}
 #post-wrapper {
    width: 100%;
    max-width: 100%;
}     

}


@media only screen and (max-width:768px){
#related-posts a {
    width: 100%;
}
#related-posts .related_img {
    max-width: 100%;
}
.top-comment {
    font-size: 11px;
}
}




@media only screen and (max-width:240px){
.top-comment-widget-menu {
    height: 82px!important;
}
.top-comment {
    width: 100%;
}
}     
      </style>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="60" height="60" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a ');if(i!=0)document.write('"');else document.write('');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div id="r-title"><h8>'+relatedTitles[r]+'<h8></div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}
      //]]>
    </script>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
      //<![CDATA[
      imgr=new Array();
      imgr[0]="http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png";
      showRandomImg=true;
      aBold=true;
      summaryPost=150;
      summaryPost1=0;
      summaryTitle=15;
      numposts5=6;
      function recentarticles1(json) {
        j = (showRandomImg) ? Math.floor((imgr.length+1)*Math.random()) : 0;
        img  = new Array();
        for (var i = 0; i < numposts5; i++) {
          var entry = json.feed.entry[i];
          var posttitle = entry.title.$t;
          var pcm;
          var posturl;
          if (i == json.feed.entry.length) break;
          for (var k = 0; k < entry.link.length; k++) {
            if (entry.link[k].rel == 'alternate') {
              posturl = entry.link[k].href;
              break;
            }
          }
          for (var k = 0; k < entry.link.length; k++) {
            if (entry.link[k].rel == 'replies' && entry.link[k].type == 'text/html') {
              pcm = entry.link[k].title.split(" ")[0];
              break;
            }
          }
          if ("content" in entry) {
            var postcontent = entry.content.$t;}
          else
            if ("summary" in entry) {
              var postcontent = entry.summary.$t;}
            else var postcontent = "";
          postdate = entry.published.$t;
          if(j>imgr.length-1) j=0;
          img[i] = imgr[j];
          s = postcontent	; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);
          if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;
          //cmtext = (text != 'no') ? '<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>' : '';
          var month = [1,2,3,4,5,6,7,8,9,10,11,12];
          var month2 = ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];
          var day = postdate.split("-")[2].substring(0,2);
          var m = postdate.split("-")[1];
          var y = postdate.split("-")[0];
          for(var u2=0;u2<month.length;u2++){
            if(parseInt(m)==month[u2]) {
              m = month2[u2] ; break;
            }
          }
          var daystr = day+ ' ' + m + ' ' + y ;
          var trtd = '<li class="car"><div class="thumbE"><a href="'+posturl+'"><img width="285" min-height="190" class="Thumbnail thumbnail carousel " src="'+img[i]+'"/></a></div><a class="slider_title" href="'+posturl+'">'+posttitle+'</a></li>';
          document.write(trtd);
          j++;
        }
      }
      //]]>
    </script>
<script type='text/javascript'>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</script>
<script src='http://freetemplate.googlecode.com/files/contentslider.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=9033613913042413789&amp;zx=df08f63c-a21a-41ff-aa49-2fe52355ffcf' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=9033613913042413789&amp;zx=df08f63c-a21a-41ff-aa49-2fe52355ffcf' rel='stylesheet'/></noscript>
</head>
<body class='loading'>
<div id='fb-root'></div>
<script>
/* <![CDATA[ */
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=449832255171190";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
/* ]]> */
</script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d9033613913042413789\x26blogName\x3dEcoclimax\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.ecoclimax.com/search\x26blogLocale\x3den\x26v\x3d2\x26homepageUrl\x3dhttp://www.ecoclimax.com/\x26targetPostID\x3d8606287820731816780\x26blogPostOrPageUrl\x3dhttp://www.ecoclimax.com/2017/12/tropics-below-arctic-circle.html\x26vt\x3d1369114105644564370',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<div id='top-nav'>
<nav class='top-menu'>
<div id='beakingnews'>
<span class='tulisbreaking'>
              News
            </span>
<div id='recentpostbreaking'>
              Loading...
            </div>
</div>
<script type='text/javascript'>
            //<![CDATA[
            $(document).ready(function () {
              var url_blog = 'http://www.ecoclimax.com/', // Replace With your Blog Url
                  numpostx 	= 20; // Maximum Post
              $.ajax({
                url: ''+url_blog+'/feeds/posts/default?alt=json-in-script&max-results=' + numpostx + '',
                type: 'get',
                dataType: "jsonp",
                success: function(data) {
                  var posturl, posttitle, skeleton = '',
                      entry = data.feed.entry;
                  if (entry !== undefined) {
                    skeleton = "<ul>";
                    for (var i = 0; i < entry.length; i++) {
                      for (var j=0; j < entry[i].link.length; j++)
                      {
                        if (entry[i].link[j].rel == "alternate")
                        {
                          posturl = entry[i].link[j].href;
                          break;
                        }
                      }				
                      posttitle = entry[i].title.$t;
                      skeleton += '<li><a href="' + posturl + '" target="_blank">' + posttitle + '</a></li>';
                    }
                    skeleton += '</ul>';
                    $('#recentpostbreaking').html(skeleton);
                    // kode untuk efek pada breaking news
                    function tick(){
                      $('#recentpostbreaking li:first').slideUp( function () { $(this).appendTo($('#recentpostbreaking ul')).slideDown(); });
                    }
                    setInterval(function(){ tick () }, 5000);
                  } else {
                    $('#recentpostbreaking').html('<span>No result!</span>');
                  }
                },
                error: function() {
                  $('#recentpostbreaking').html('<strong>Error Loading Feed!</strong>');
                }
              });
            });
            //]]>
          </script>
<ul class='social-icons'>
<a class='tooldown' href='https://www.facebook.com/ecoclimaxcom' target='_blank' title='Facebook'>
<i class='fa fa-facebook'></i>
</a>
<a class='tooldown' href='https://twitter.com/ecoclimax' target='_blank' title='Twitter'>
<i class='fa fa-twitter'></i>
</a>
<a class='tooldown' href='https://plus.google.com/+Ecoclimax' target='_blank' title='Google+'>
<i class='fa fa-google'></i>
</a>
<a class='tooldown' href='https://pinterest.com/ecoclimax/' target='_blank' title='Pinterest'>
<i class='fa fa-pinterest'></i>
</a>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Text to Search...";}' onfocus='if (this.value == "Text to Search...") {this.value = "";}' type='text' value='Text to Search...'/>
<input type='submit' value=''/>
</form>
</div>
<!-- social media button end -->
</nav>
</div>
<div class='clear'></div>
<!-- header wrapper start -->
<header id='header-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPHeader'>
<div class='header section section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner' style='background-image: url("http://1.bp.blogspot.com/-l5WRpVJy65U/VtwULzD7l4I/AAAAAAAAxIw/8ArphhT3NgU/s1600-r/ecoid.jpg"); background-position: left; width: 150px; min-height: 133px; _height: 133px; background-repeat: no-repeat; '>
<div class='titlewrapper' style='background: transparent'>
<h1 class='title' style='background: transparent; border-width: 0px'>
<a href='http://www.ecoclimax.com/'>
Ecoclimax
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'>
<span>
</span>
</p>
</div>
</div>
</div></div>
<div class='header-right' id='header-right'>
<div class='ads section' id='ads'><div class='widget HTML' data-version='1' id='HTML133'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecoclimax_top_2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:200px;max-width:1000px;width:100%;height:125px"
     data-ad-client="ca-pub-2126038866432266"
     data-ad-slot="8363647078"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9033613913042413789&widgetType=HTML&widgetId=HTML133&action=editWidget&sectionId=ads' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML133"));' target='configHTML133' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</header>
<!-- header wrapper end -->
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<nav id='nav' itemscope='itemscope' itemtype='http://schema.org/SiteNavigationElement'>
<!-- secondary navigation menu start -->
<ul class='nav menubar2' id='menu-main'>
<li>
<a class='active' href='/' itemprop='url'>
<i class='fa fa-home'></i>
<div id='act'>
<span itemprop='name'>Home</span>
</div>
</a>
</li>
<li>
<a href='http://www.ecoclimax.com/search/label/Maps'>
              Maps
            </a>
</li>
<li>
<a href='http://www.ecoclimax.com/search/label/Infographic'>
                  Infographics
                </a>
</li>
<li>
<a href='http://www.ecoclimax.com/search/label/Photos'>
                   Photos
                </a>
</li>
<li>
<a href='http://www.ecoclimax.com/search/label/Videos'>
                   Videos
                </a>
</li>
</ul>
</nav>
<div class='clear'></div>
<div id='content-wrapper'>
<div id='mywrapper'>
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='post-container'>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.ecoclimax.com/' itemprop='url'>
<span itemprop='title'>
                                        Home
                                      </span>
</a>
</span>
                                  / 
                                  
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.ecoclimax.com/search/label/Greenhouses?&max-results=8' itemprop='url'>
<span itemprop='title'>
Greenhouses
</span>
</a>
</span>

                                      / 
                                    
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.ecoclimax.com/search/label/Russia?&max-results=8' itemprop='url'>
<span itemprop='title'>
Russia
</span>
</a>
</span>

                                  / 
                                  <span>
Tropics below the Arctic Circle
</span>
</div>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://i.ytimg.com/vi/yxWx4A0m5lg/hqdefault.jpg' itemprop='image'/>
<a name='8606287820731816780'></a>
<div class='postpad'>
<h1 class='post-title entry-title' itemprop='headline'>
Tropics below the Arctic Circle
</h1>
<div class='post-info'>
<span class='author-info'>
<i class='fa fa-user'></i>
<span class='vcard'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/112521241152829771224' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/112521241152829771224' rel='author' title='author profile'>
<span itemprop='name'>
Alex E
</span>
</a>
</span>
</span>
</span>
<meta content='http://www.ecoclimax.com/2017/12/tropics-below-arctic-circle.html' itemprop='url'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.ecoclimax.com/2017/12/tropics-below-arctic-circle.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished' title='2017-12-01T00:55:00-08:00'>
12:55:00 AM
</abbr>
</a>
</span>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a href='http://www.ecoclimax.com/search/label/Greenhouses' rel='tag'>
Greenhouses
</a>

                                    ,
                                  
<a href='http://www.ecoclimax.com/search/label/Russia' rel='tag'>
Russia
</a>
</span>
<span class='item-control blog-admin pid-435065640'>
<a href='https://www.blogger.com/post-edit.g?blogID=9033613913042413789&postID=8606287820731816780&from=pencil' title='Edit Post'>
<b style='color:#EE3322;'>
<i class='fa fa-pencil'></i>
                            Edit
                          </b>
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
</div>
<div class='post-body entry-content' id='post-body-8606287820731816780' itemprop='description articleBody'>
The Komarov Botanical Institute of the Russian Academy of Sciences is a leading botanical institution in Russia, It is located on Aptekarsky Island in St. Petersburg (Russia), and is named after the Russian botanist Vladimir Komarov (1869-1945). The institute was established in 1931 as the merger of the Botanical Garden and the Botanical Museum of the Academy of Sciences.<br />
<br />
The institute hosts Saint Petersburg Botanical Garden as well as herbarium collections that house over seven million specimens of plants and fungi. The latter is the largest collection in Russia, and among the three largest in the world.
<br />
<br />
<iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/yxWx4A0m5lg" width="560"></iframe>
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.blogger.com/share-post.g?blogID=9033613913042413789&postID=8606287820731816780&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Share to Facebook'>
<span></span>
                                Share on Facebook
                              </a>
<a class='twitter' href='https://www.blogger.com/share-post.g?blogID=9033613913042413789&postID=8606287820731816780&target=twitter' target='_blank' title='Share to Twitter'>
<span></span>
                                Share on Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=http://www.ecoclimax.com/2017/12/tropics-below-arctic-circle.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on Google+'>
<span></span>
                                Share on Google Plus
                              </a>
<a data-pin-custom='true' data-pin-do='buttonBookmark' data-pin-save='false' data-pin-tall='true' href='https://www.pinterest.com/pin/create/button/'><img height='25' src='https://1.bp.blogspot.com/-z0cuTOj1O-8/WVyA7fC7BmI/AAAAAAABDHY/31pu1YNI84APS-GFoWZ3PebMjIVF8bE7gCLcBGAs/s1600/pinterest.jpg'/></a><script async defer src="//assets.pinterest.com/js/pinit.js"></script>



                            </div>
<div style='clear: both;'></div>

					
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=a11b4b79-c7a8-4df3-81f8-78b1f25ff9ab"></script>


<br/>
<div id='author-box'>
<div class='block-head'>
<h3>
Alex E
</h3>
<div class='stripe-line'></div>
</div>
<div class='post-listing'>
<div class='author-avatar'>
<script src='/feeds/posts/default?alt=json-in-script&callback=authorshow'></script>
</div>
<div class='author-description'>
Ecoclimax is defined by Odum (1969) as the culmination state after a succession in a stabilized ecosystem in which maximum biomass (or high information content) and symbiotic function among organisms is kept per unit of available energy flow.                           
                          </div>
<div class='clear'></div>
</div>
</div>
<div id='related-posts'>
<p class='title title-medium'>
<h2>
<span>
                                    RELATED POSTS
                                  </span>
</h2>
</p>
<script src='/feeds/posts/default/-/Greenhouses?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Russia?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
                              var currentposturl="http://www.ecoclimax.com/2017/12/tropics-below-arctic-circle.html";
                              var maxresults=3;
                              var relatedpoststitle="<b></b>";
                              removeRelatedDuplicates_thumbs();
                              printRelatedLabels_thumbs();
                            </script>
</div>
<div id='fbcomments'>
<div id='disqus_thread'></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
/*
var disqus_config = function () {
this.page.url = http://www.ecoclimax.com/2017/12/tropics-below-arctic-circle.html; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = http://www.ecoclimax.com/2017/12/tropics-below-arctic-circle.html; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//ecoclimax.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href='https://disqus.com/?ref_noscript' rel='nofollow'>comments powered by Disqus.</a></noscript>
</div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

                            </div></div>
                          
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.ecoclimax.com/2017/11/historic-vs-present-geographical.html' id='Blog1_blog-pager-older-link' title='Older Post'>
Older Post
</a>
</span>
<a class='home-link' href='http://www.ecoclimax.com/'>
Home
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'en'};</script>
</div></div>
</div>
<!--singlepage end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-container'>
<div class='sidebar section section' id='sidebar1'><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>
Advertisement
</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecoclimax_right2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2126038866432266"
     data-ad-slot="4632177475"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9033613913042413789&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>
Find Us On Facebook
</h2>
<div class='widget-content'>
<div class="fb-page" data-href="https://www.facebook.com/ecoclimaxcom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ecoclimaxcom"><a href="https://www.facebook.com/ecoclimaxcom">Ecoclimax</a></blockquote></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9033613913042413789&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div id='sidebartab'>
<div id='tab'>
<!--Sidebar Tabs Widgets Started-->
<div class='tab-widget-menu clear'>
<ul>
<li class='tab1'>
                    Popular Post
                  </li>
<li class='tab2'>
                    Comments

                  </li>
<li class='tab3'>
                    Category
                  </li>
</ul>
<div class='clear'></div>
</div>
<div class='widget1' id='tab1'>
<div class='sidebar section' id='tab1-popular-posts'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>
Popular Posts
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ecoclimax.com/2017/07/shifting-cities-how-hot-will-summers-be.html' target='_blank'>
<img alt='Shifting Cities: How Hot Will Summers Be By 2100?' border='0' height='72' src='https://2.bp.blogspot.com/-BHiaynWoaCM/WXB8eL9_LTI/AAAAAAABDdo/Ai_o1Ttj-Sk0Tqj9X8bvEs1LCfGq895DACLcBGAs/s72-c/London.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.ecoclimax.com/2017/07/shifting-cities-how-hot-will-summers-be.html'>
<b>
Shifting Cities: How Hot Will Summers Be By 2100?
</b>
</a>
</div>
<div class='item-snippet'>
Monthly average maximum daily temperature (Tmax) was taken as the median of a suite of 31 global climate models from the Coupled Model Inter...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ecoclimax.com/2016/08/map-of-every-national-park-in-us.html' target='_blank'>
<img alt='Map of every national park in the U.S.' border='0' height='72' src='https://3.bp.blogspot.com/-R6F9VY_nuBM/V8CKHZW6xiI/AAAAAAAA4IA/jZSsNN4dUFMe4IWbfFThJVjk98BsRm2WQCLcB/s72-c/national_parks.gif' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.ecoclimax.com/2016/08/map-of-every-national-park-in-us.html'>
<b>
Map of every national park in the U.S.
</b>
</a>
</div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ecoclimax.com/2016/10/population-density-of-world.html' target='_blank'>
<img alt='Population Density of the World' border='0' height='72' src='https://lh6.googleusercontent.com/proxy/X6mEIsI2yrCdiaDIuG4Ck8klb53COIay3h8ZToqTK3d1_apJDYLrotivZaoLHT6RQZ9Z4forQ9byOp9aVsLQVuu1' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.ecoclimax.com/2016/10/population-density-of-world.html'>
<b>
Population Density of the World
</b>
</a>
</div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ecoclimax.com/2017/08/percent-of-electricity-produced-from_11.html' target='_blank'>
<img alt='Percent of electricity produced from renewable sources by country' border='0' height='72' src='https://2.bp.blogspot.com/-YRvcArzJtiY/WY6eXBsfSoI/AAAAAAABDws/GKKhuP67wFgiuDpOyJVbBzrO1FNeyrJ1QCLcBGAs/s72-c/Energy.png' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.ecoclimax.com/2017/08/percent-of-electricity-produced-from_11.html'>
<b>
Percent of electricity produced from renewable sources by country
</b>
</a>
</div>
<div class='item-snippet'>
  Reddit user: Ponicrat
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ecoclimax.com/2016/07/european-seismic-hazard-map.html' target='_blank'>
<img alt='European seismic hazard map' border='0' height='72' src='https://2.bp.blogspot.com/-NmQiVzCHdyQ/V4kwHypU_PI/AAAAAAAA2ds/AaWzC9ZtMioD6Nvhi_qFohXF2gjrLsnIQCLcB/s72-c/Earthquakes.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.ecoclimax.com/2016/07/european-seismic-hazard-map.html'>
<b>
European seismic hazard map
</b>
</a>
</div>
<div class='item-snippet'>
Europe has a long history of destructive earthquakes, and seismic risk can severely affect our modem society, as recently shown by the 1999 ...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ecoclimax.com/2017/12/tropics-below-arctic-circle.html' target='_blank'>
<img alt='Tropics below the Arctic Circle' border='0' height='72' src='https://lh3.googleusercontent.com/proxy/KfsfFfRVDMUzQuJyIWfv1Pt5nCzzHZpshXGvCBv80W0V5mFPcKDupRtprpreoYsemnUOY2JitgHohKbOriGzyFq6' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.ecoclimax.com/2017/12/tropics-below-arctic-circle.html'>
<b>
Tropics below the Arctic Circle
</b>
</a>
</div>
<div class='item-snippet'>
The Komarov Botanical Institute of the Russian Academy of Sciences is a leading botanical institution in Russia, It is located on Aptekarsky...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ecoclimax.com/2016/08/climate-maps.html' target='_blank'>
<img alt='Climate maps' border='0' height='72' src='https://4.bp.blogspot.com/-cSSBoWyMpDc/V8VnJyrPGoI/AAAAAAAA4Mw/hsXZyOLCKqsnaQk8HkTsw8IGbRFZbPI9wCLcB/s72-c/Temperature.gif' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.ecoclimax.com/2016/08/climate-maps.html'>
<b>
Climate maps
</b>
</a>
</div>
<div class='item-snippet'>
Climatemaps is an interactive map of global monthly mean climate data from land observations between 1961 &amp; 1990.    Mean temperature   ...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ecoclimax.com/2016/10/world-map-100m-sea-level-rise.html' target='_blank'>
<img alt='World Map 100m Sea Level Rise' border='0' height='72' src='https://3.bp.blogspot.com/-wz_FphselIw/WAj2wyl-zbI/AAAAAAAA83g/pzuWhDkp3GsZg90-8oitCVYv6Z2ohsaIwCLcB/s72-c/100m.png' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.ecoclimax.com/2016/10/world-map-100m-sea-level-rise.html'>
<b>
World Map 100m Sea Level Rise
</b>
</a>
</div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ecoclimax.com/2015/11/mapping-seismic-activity-vulnerable-vs.html' target='_blank'>
<img alt='Mapping Seismic Activity: Vulnerable vs. Non-Vulnerable Regions' border='0' height='72' src='http://3.bp.blogspot.com/-LfENFaIKElQ/VkAb7FudORI/AAAAAAAAqkU/xaYQw2XvS0k/s72-c/seysmic.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.ecoclimax.com/2015/11/mapping-seismic-activity-vulnerable-vs.html'>
<b>
Mapping Seismic Activity: Vulnerable vs. Non-Vulnerable Regions
</b>
</a>
</div>
<div class='item-snippet'>
   The study of plate tectonics offers an interesting view on our  planet&#8217;s past, present, and future seismic activity. The larger and  expa...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ecoclimax.com/2016/08/land-mass-at-each-longitude-and-latitude.html' target='_blank'>
<img alt='Land Mass at Each Longitude and Latitude' border='0' height='72' src='https://3.bp.blogspot.com/-9XQ7YEkXsFY/V7c8q5aq2AI/AAAAAAAA31Q/6tFso-x_OhIIdr-iBMJ6bSUFc4fPm55awCLcB/s72-c/Longitude.png' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.ecoclimax.com/2016/08/land-mass-at-each-longitude-and-latitude.html'>
<b>
Land Mass at Each Longitude and Latitude
</b>
</a>
</div>
<div class='item-snippet'>
Land Mass at Each Longitude.      Land Mass at Each Latitude.       Via andywoodruff.com  &amp; roadtolarissa.com
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9033613913042413789&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=tab1-popular-posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='widget1' id='tab2'>
<div class='sidebar section' id='tab2-recent-posts'><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>
Comments
</h2>
<div class='widget-content'>
<script type="text/javascript" src="http://ecoclimax.disqus.com/recent_comments_widget.js?num_items=7&hide_mods=0&hide_avatars=0&avatar_size=32&excerpt_length=50"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9033613913042413789&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=tab2-recent-posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='widget1 tagcloud' id='tab3'>
<div class='sidebar section' id='tab3-comments'><div class='widget Label' data-version='1' id='Label1'>
<h2>
Labels
</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Africa'>
Africa
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Agriculture'>
Agriculture
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Amazon'>
Amazon
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Animals'>
Animals
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Animasl'>
Animasl
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Antarctica'>
Antarctica
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Anthropocene'>
Anthropocene
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Arctic'>
Arctic
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Are'>
Are
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Art'>
Art
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Asia'>
Asia
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Australia'>
Australia
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Bicycles'>
Bicycles
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Biodiversity'>
Biodiversity
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Bionica'>
Bionica
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Bionics'>
Bionics
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Birds'>
Birds
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Brazil'>
Brazil
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Bulgaria'>
Bulgaria
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Canada'>
Canada
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Cars'>
Cars
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Caves'>
Caves
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Charts'>
Charts
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/China'>
China
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Cities'>
Cities
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Climate'>
Climate
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Climate%20Change'>
Climate Change
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/CO2'>
CO2
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Deforestation'>
Deforestation
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Desertification'>
Desertification
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Design'>
Design
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Documentary'>
Documentary
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Drought'>
Drought
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Earth'>
Earth
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Earth%20Day'>
Earth Day
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Earth%20Overshoot%20Day'>
Earth Overshoot Day
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Earthquakes'>
Earthquakes
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Eco%20Gadgets'>
Eco Gadgets
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Ecological%20footprint'>
Ecological footprint
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Ecosystems'>
Ecosystems
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Energy'>
Energy
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Environment'>
Environment
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Europe'>
Europe
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Evolution'>
Evolution
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/films'>
films
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/food'>
food
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Food%20forest'>
Food forest
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Forecasts'>
Forecasts
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Forest%20gardening'>
Forest gardening
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Forest%20gardens'>
Forest gardens
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/forests'>
forests
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/France'>
France
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Future'>
Future
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Games'>
Games
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Garbage'>
Garbage
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Garden'>
Garden
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Gardening'>
Gardening
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Geoengineering'>
Geoengineering
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Geology'>
Geology
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Germany'>
Germany
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/GIS'>
GIS
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Global%20Warming'>
Global Warming
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Google'>
Google
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Green%20Living'>
Green Living
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Greenhouses'>
Greenhouses
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Greenland'>
Greenland
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Health'>
Health
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/History'>
History
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Houses'>
Houses
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Human'>
Human
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Human%20footprint'>
Human footprint
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Humanity'>
Humanity
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Humor'>
Humor
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Hunting'>
Hunting
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Hurricane'>
Hurricane
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Hydro%20power'>
Hydro power
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Ice%20Age'>
Ice Age
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Ideas'>
Ideas
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/India'>
India
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Infographic'>
Infographic
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Insects'>
Insects
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Internet'>
Internet
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Invasive%20species'>
Invasive species
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Ireland'>
Ireland
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Italy'>
Italy
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Japan'>
Japan
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Korea'>
Korea
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Lakes'>
Lakes
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Lifestyle'>
Lifestyle
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Light%20pollution'>
Light pollution
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Madagascar'>
Madagascar
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Map'>
Map
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Maps'>
Maps
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Mars'>
Mars
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Microbiology'>
Microbiology
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Monitoring'>
Monitoring
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Motorhomes'>
Motorhomes
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Movies'>
Movies
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/NASA'>
NASA
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/National%20Parks'>
National Parks
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Natural%20disasters'>
Natural disasters
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Nature'>
Nature
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Netherlands'>
Netherlands
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/New%20Zealand'>
New Zealand
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/North%20America'>
North America
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Norway'>
Norway
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Nutrition'>
Nutrition
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Ocean'>
Ocean
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Oil'>
Oil
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Okean'>
Okean
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Paleontology'>
Paleontology
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Permaculture'>
Permaculture
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Permafrost'>
Permafrost
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Photos'>
Photos
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Plants'>
Plants
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Plastic'>
Plastic
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Pollution'>
Pollution
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Population'>
Population
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Populations'>
Populations
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Post-Apocalypse'>
Post-Apocalypse
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Press%20Releases'>
Press Releases
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Protected%20areas'>
Protected areas
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Recycling'>
Recycling
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Renewable%20Energy'>
Renewable Energy
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Resources'>
Resources
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Rivers'>
Rivers
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Russia'>
Russia
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Satellite%20images'>
Satellite images
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Science'>
Science
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Sea%20Ice'>
Sea Ice
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Sea%20level'>
Sea level
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Slider'>
Slider
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Soil'>
Soil
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Solar%20energy'>
Solar energy
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/South%20Africa'>
South Africa
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/South%20America'>
South America
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Space'>
Space
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Technology'>
Technology
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Tiny%20houses'>
Tiny houses
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Tokyo'>
Tokyo
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Transport'>
Transport
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Turkey'>
Turkey
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/UK'>
UK
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Universe'>
Universe
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Urbanization'>
Urbanization
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/USA'>
USA
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Vegetation'>
Vegetation
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Video'>
Video
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Videos'>
Videos
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Vodeo'>
Vodeo
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Volcanos'>
Volcanos
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Waste'>
Waste
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Water'>
Water
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Water%20footprint'>
Water footprint
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Weather'>
Weather
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Wildfire'>
Wildfire
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Wildlife'>
Wildlife
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Wind%20energy'>
Wind energy
</a>
</li>
<li>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/World'>
World
</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9033613913042413789&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=tab3-comments' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<script type='text/javascript'>
              //<![CDATA[
              $(document).ready(function(){
                $('#tab .widget1').hide();
                $('#tab .widget1:first').show();
                $('.tab-widget-menu ul li:first').addClass('selected');
                $('.tab-widget-menu ul li').click(function(){ 
                  $('.tab-widget-menu ul li').removeClass('selected');
                  $(this).addClass('selected');
                  $('#tab .widget1').hide();
                  $('#tab .widget1').eq($('.tab-widget-menu ul li').index(this)).slideDown()(500);
                });
              });
              //]]>
            </script>
<!--Sidebar Tabs Widgets End-->
</div>
<div class='clear'></div>
<div class='sidebar section section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecoclimax-sidebar-right -->

<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9033613913042413789&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
<div class='clear'></div>
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<aside id='bottombar'>
<div class='left section section' id='left'><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>
Flickr Images
</h2>
<div class='widget-content'>
<div class="flickr_plugin">
<script src="http://www.flickr.com/badge_code_v2.gne?count=12&display=latest&size=s&layout=x&source=user&user=116568031@N02" type="text/javascript">
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9033613913042413789&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=left' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='center section tagcloud1 section' id='center'><div class='widget Label' data-version='1' id='Label2'>
<h2>
Labels
</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Animals'>
Animals
</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Climate%20Change'>
Climate Change
</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Earth'>
Earth
</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Energy'>
Energy
</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Forecasts'>
Forecasts
</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Global%20Warming'>
Global Warming
</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Human'>
Human
</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Infographic'>
Infographic
</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Maps'>
Maps
</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Nature'>
Nature
</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Permaculture'>
Permaculture
</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Pollution'>
Pollution
</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Post-Apocalypse'>
Post-Apocalypse
</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Resources'>
Resources
</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Space'>
Space
</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Technology'>
Technology
</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.ecoclimax.com/search/label/Water'>
Water
</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9033613913042413789&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=center' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' target='configLabel2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='right section section' id='right'><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>MOST POPULAR NEWS OF THE MONTH</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ecoclimax.com/2016/10/population-density-of-world.html' target='_blank'>
<img alt='Population Density of the World' border='0' height='72' src='https://lh6.googleusercontent.com/proxy/X6mEIsI2yrCdiaDIuG4Ck8klb53COIay3h8ZToqTK3d1_apJDYLrotivZaoLHT6RQZ9Z4forQ9byOp9aVsLQVuu1' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.ecoclimax.com/2016/10/population-density-of-world.html'>Population Density of the World</a></div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ecoclimax.com/2017/07/shifting-cities-how-hot-will-summers-be.html' target='_blank'>
<img alt='Shifting Cities: How Hot Will Summers Be By 2100?' border='0' height='72' src='https://2.bp.blogspot.com/-BHiaynWoaCM/WXB8eL9_LTI/AAAAAAABDdo/Ai_o1Ttj-Sk0Tqj9X8bvEs1LCfGq895DACLcBGAs/s72-c/London.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.ecoclimax.com/2017/07/shifting-cities-how-hot-will-summers-be.html'>Shifting Cities: How Hot Will Summers Be By 2100?</a></div>
<div class='item-snippet'>Monthly average maximum daily temperature (Tmax) was taken as the median of a suite of 31 global climate models from the Coupled Model Inter...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ecoclimax.com/2016/08/map-of-every-national-park-in-us.html' target='_blank'>
<img alt='Map of every national park in the U.S.' border='0' height='72' src='https://3.bp.blogspot.com/-R6F9VY_nuBM/V8CKHZW6xiI/AAAAAAAA4IA/jZSsNN4dUFMe4IWbfFThJVjk98BsRm2WQCLcB/s72-c/national_parks.gif' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.ecoclimax.com/2016/08/map-of-every-national-park-in-us.html'>Map of every national park in the U.S.</a></div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9033613913042413789&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPFooter'>
<div class='footer-left'>
        Copyright &#169; 2017 
        <a href='http://www.ecoclimax.com/' itemprop='url'>
<span itemprop='name'>Ecoclimax</span>
</a>
</div>
<div class='footer-right'>
</div>
</footer>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<div class='back-to-top'>
<a href='#' id='back-to-top' title='back to top'>
<i class='fa fa-chevron-up'></i>
</a>
</div>
<script>
    $(window).scroll(function() {
      if($(this).scrollTop() > 200) {
        $('#back-to-top').fadeIn();
          } else {
          $('#back-to-top').fadeOut();
          }
          });
        $('#back-to-top').hide().click(function() {
          $('html, body').animate({scrollTop:0}, 1000);
          return false;
          });
  </script>
<script type='text/javascript'>
    //<![CDATA[
    var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
    //]]>
  </script>
<script type='text/javascript'>
    //<![CDATA[
    /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
    !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
    //]]>
  </script>
<script>
    $(document).ready(function(){
      $(".widget h2").wrapInner("<span></span>");
    });
  </script>
<script type='text/javascript'>
    //<![CDATA[
    $(document).ready(function() {
      // change the dimension variable below to be the pixel size you want
      var dimension = 100;
      // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
      $('#PopularPosts1').find('img').each(function(n, image){
        var image = $(image);
        image.attr({src : image.attr('src').replace(/s\B\d{2,4}/,'s' + dimension)});
        image.attr('width',dimension);
        image.attr('height',dimension);
      });
    });
    //]]></script>
<script type='text/javascript'>
    //<![CDATA[
    featuredcontentslider.init({
      id: "slider1", //id of main slider DIV
      contentsource: ["inline", ""], //Valid values: ["inline", ""] or ["ajax", "path_to_file"]
      toc: "#increment", //Valid values: "#increment", "markup", ["label1", "label2", etc]
      nextprev: ["Previous", "Next"], //labels for "prev" and "next" links. Set to "" to hide.
      enablefade: [true, 0.5], //[true/false, fadedegree]
      autorotate: [true, 6000], //[true/false, pausetime]
      onChange: function(previndex, curindex){ //event handler fired whenever script changes slide
        //previndex holds index of last slide viewed b4 current (1=1st slide, 2nd=2nd etc)
        //curindex holds index of currently shown slide (1=1st slide, 2nd=2nd etc)
      }
    })
    //]]>
  </script>
<script id="dsq-count-scr" src="//ecoclimax.disqus.com/count.js" async></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4466740-5', 'auto');
  ga('send', 'pageview');

</script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3577707566-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>